MacDroid

Supprimer la barrière du transfert d’Android à Mac

Nécessite macOS 10.10 ou une version ultérieure ; compatible avec tous les appareils Android et MTP